Tuesday, November 25, 2014

Docker has released a critical security advisory



Docker has released a critical security advisory to address vulnerabilities in Docker versions prior to version 1.3.2, one of which could allow an attacker to escalate privileges and execute remote code on an affected system.


US-CERT encourages users and administrators to review Docker's Security Advisory(link is external) and apply the necessary updates.



No comments:

Post a Comment

Comments are Welcome.